Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

cwiqa

Użytkownik
  • Content count

    6
  • Joined

  • Last visited

About cwiqa

  • Rank
    Ducatista Newbie

Inne

  • Płeć
    Mężczyzna
  • Motocykl
    Monster 696+
  1. Kasowanie inspekcji

    Witam, Czy możecie polecić jakiś program diagnostyczny do monstera 696 z ECU Siemensa, którym można skasować inspekcję olejową? Obecnie korzystam z Melcodiag ale niestety mam problem ze skasowaniem serwisu; ogólnie program się łączy z ECU, pokazuje parametry takie jak RPM, TPS, temp. silnika, powierza itp. Niestety kasowanie inspekcji oleju nie działa - oczywiście program jest zarejestrowany. Z góry dzięki za pomoc. Pozdrawiam
  2. Ślizgające się sprzęgło

    Klamki są akcesoryjne, także grzebane było. Sprawdziłem dzisiaj i rzeczywiście luzu nie było, wręcz przeciwnie. Wyreguluję, pojeżdżę i zobaczymy ( ale już nie w tym roku :-) ) Dzięki za pomoc. Pozdrawiam
  3. Ślizgające się sprzęgło

    Już znalazłem Twój post z innego tematu, także w weekend spróbuje sprawdzić jaki ten luz jest, o ile w ogóle jest.
  4. Ślizgające się sprzęgło

    A jest regulacja? Z tego co się doczytałem to że przy hydraulice nie ma regulacji...
  5. Ślizgające się sprzęgło

    Dziękuję bardzo za odpowiedź. Z czystej ciekawości wymienię jednak olej na "fabrycznego" Shella (ale rezultat niestety zobaczę dopiero na wiosnę) no i powoli zacznę odkładać na nowe tarcze ;-). A jakiej firmy tarcze polecacie?
  6. Witam wszystkich forumowiczów., Chciałbym skorzystać z Waszej wiedzy i doświadczenia, bo może gdzieś, kiedyś, ktoś miał podobny problem: czy źle dobrany olej może mieć wpływ na ślizganie się sprzęgła? (dokładnie chodzi o Monster 696 z 2008 roku, przebieg licznikowy to około 35 tyś. km, zalany olej Millers Oils 10w50 ZFS). Przed wymianą oleju nie było żadnych problemów (aczkolwiek motor kupiłem niedawno i za dużo kilometrów nim nie pokonałem). Po wymianie oleju pierwsza trasa (około 100 km) wszystko ok, a już podczas drugiej trasy na 3 biegu po przekroczeniu 4 tyś. obr. sprzęgło zaczęło się ślizgać (dodam, że silnik nie był jeszcze do końca dogrzany). Po rozgrzaniu silnika problem już nie wystąpił. Z góry dziękuje za konstruktywne odpowiedzi Pozdrawiam
×

Important Information

By using this site, you agree to our Terms of Use.