Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

TTQ

Ducati Paso 750 '87 by TTQ

Recommended Posts

TTQ    0

Witam, 

 

Stałem się posiadaczem Ducati Paso rocznik 87 w pojemności 750ccm. Motocykl kupiony z wielkimi wątpliwościami, burzliwymi dyskusjami i licznymi telefonami do właściciela.

Postanowiłem, że skoro Was również męczyłem to w zamian mogę się odwdzięczyć relacją z odbudowy Pasiaka w którym się zakochałem jeszcze przed jego oględzinami na żywo.

Oto jegomość zapakowany na przyczepkę w oczekiwaniu na podróż do Poznania.

post-90651-0-19868700-1482441699_thumb.jpg

 

post-90651-0-53369700-1482441740_thumb.jpg

Sprzęt dotarł w jednym kawałku 21.12.2016r. Kolejny dzień był dla mnie bardzo stresujący, w związku z tym, że silnika wcześniej nie odpalałem chciałem się przekonać czy zakup był udany czy wtopiłem tym bardziej, że również opinie członków tego forum na temat zakupu tego egzemplarza były skrajne.

Żeby się przekonać zabrałem się w pierwszej kolejności za demontaż owiewek i zbiornika moim oczom ukazał się taki widok:

post-90651-0-28901300-1482442931_thumb.jpg

 

post-90651-0-50563300-1482442961_thumb.jpg

 

post-90651-0-23959500-1482442988_thumb.jpg

 

post-90651-0-89954700-1482443026_thumb.jpg

No i kilka innych ujęć motocykla:

post-90651-0-62866300-1482442857_thumb.jpg

 

post-90651-0-20514300-1482442876_thumb.jpg

 

post-90651-0-48290700-1482442900_thumb.jpg

Przygotowanie do pierwszego odpalenia silnika: Na pierwszy ogień odkręciłem świece (były w całkiem niezłym stanie), na tłoki poszła nafta. Po weryfikacji pasków rozrządu zabrałem się za sprawdzenie pracy pompy (działała) więc przepłukałem układ paliwowy bo w filtrze był armagedon. Następnie oględziny komory pływakowej gaźnika. W środku nie było dramatu więc postanowiłem wypłukać tylko komorę bez dalszego rozbierania. Wszystkie zdemontowane elementy złożyłem i podpiąłem akumulator. Po trzeciej próbie uruchomienia, silnik zaskoczył ;) To był niesamowity moment i nawet teraz jak o tym piszę to mam banana na buzi. Dźwięk silnika w rzeczywistości jest niesamowity - z resztą wy już pewnie go znacie, dla mnie to nowość. Poniżej zamieszczam filmik jak obecnie pracuje maszynownia:

 

Mam nadzieję, że was nie zanudziłem  :mrgreen:

 

Pozdrawiam 

Krzysztof

 

Share this post


Link to post
Share on other sites

Mam parę pytań, tak chodzi i odpala na zimno, bez ssania ?

Jak tak , to masz za bogatą mieszankę, jak nie to gratuluję , bo zdaje się że trzyma wolne obroty w normie, a to dużo...

Sprawdź od razu jak motocykl pali stan instalacji: ładowanie, najpierw pomierz napięcie akumulatora, potem jak się uda sprawdź podczas odpalania, potem  na wolnych obrotach, jak nagrzany silnik na średnich i wyższych ( czy odcina ładowanie?), no i po zapaleniu świateł....

Powinien odcinać przy 14,2, jak będzie 14,4, to jeszcze nie jest źle, ale jak będzie powyżej 17V i będzie rosło, to regulator masz walnięty...o zbyt niskim napięciu ładowania nie wspomnę, bo albo regulator, albo uzwojenie alternatora...

Z prawej strony na wysokości akumulatora przy belce masz kostkę, podczas prób sprawdź, czy się grzeje czy nie, jak się grzeje trzeba wsio rozebrać poczyścić,przesmarować spec pastą do połączeń elektrycznych...

Share this post


Link to post
Share on other sites
TTQ    0

Witam, 

 

[klekot999]

Silnik odpalany bez ssania, dzisiaj ponownie go odpalałem i już tak ładnie nie startował - sprawdziłem świece są czarne (zbyt bogato) - obecnie szukam manuala do weber`a 44 dcnf 107 bo w serwisówce zbyt dużo informacji nie ma ;) Dzisiaj miałem tylko krótką chwilę, na szybko pomierzyłem napięcia na akumulatorze i tak: bez obciążenia 12,57V, stacyjka on 12,53V, zapłon on 12,50V, uruchomiony silnik 12,47V przy 1000rpm przy 4500-5000rpm napięcie rośnie do 13,8V wyżej nie sprawdzałem. Szkoda, że w serwisówce nie ma rezystancji i napięcia pomiędzy uzwojeniami alternatora no i przydałby się rozpiska wyjść regulatora bym go przemierzył i wtedy byłoby wszystko jasne - no ale z drugiej strony nikt nie mówił, że będzie łatwo :P

Acha zmierzyłem jeszcze stopień sprężania na cylindrach w obu przypadkach wychodzi 7,5bar`a - to dobrze czy źle ? Bo wydaje mi się, że to trochę mało :)

 

[Redjasper] 

Dziękuję bardzo - zapowiada się sporo pracy, przez święta muszę opracować plan działania żeby się nie pogubić :)

 

Pozdrawiam 

Krzysztof

Share this post


Link to post
Share on other sites

Ładowania nie ma, przy  wolnych obrotach powinno być większe niż napięcie wyjściowe akumulatora, a jak się zachowuje po włączeniu oświetlenia na wolnych obrotach... za niskie ciśnienie sprężania , chyba że coś z rozrządem...

 

A Ty masz serwisówkę, wszysko powinno być...

Share this post


Link to post
Share on other sites
TTQ    0

Witam, 

 

Serwisówkę mam w pdf`ie tą samą, ale informacji o których pisałem tam nie ma. Świateł nie załączałem w czasie pracy silnika, sprawdzę przy następnym podejściu. Teraz sobie uświadomiłem jeszcze, że pomiar sprężania robiłem na rozgrzanym silniku, a to błąd. Jutro postaram się znaleźć chwilę i jeszcze raz sprawdzę ciśnienie no i pobawię się trochę bardziej z elektryką. Rozumiem, że powinienem przyjąć wartość ciśnienia w cylindrze w zakresie 10-12 bar ?

 

[NastroAzzurro] - dzięki za link, widziałem już tą relację ;)

 

Pozdrawiam 

Krzysztof

Share this post


Link to post
Share on other sites

Są... na stronie A.6

u góry jest Main Data

dotycząca wymiarów dysz i poziomu pływaka

 

Różnica między cylindrami nie powinna przekraczać 1 atm...

 

4-suw pojedzie i na 6 atm. najwyżej będzie dymić....i zarzucać oliwą na świecę.....

 

 

Próba powinna się odbyć na gazie do oporu pamiętaj :-).... no i w kapturki powtykaj świece... by nie upalić modułów...

Share this post


Link to post
Share on other sites
TTQ    0

Dane o których piszesz jak najbardziej są, natomiast w serwisówce nie ma danych dotyczących układu ładowania np. w serwisówce Suzuki GSX750F są podane wartości dotyczące rezystancji uzwojenia (0,8 Ohm) i generowanego napięcia między fazami (60V przy 6000RPM). No nic, pomierzę Paso i będę miał jakikolwiek wyznacznik więc damy radę ;)

Ciśnienie na obu cylindrach jest dokładnie takie same chociaż to żadne pocieszenie :) 

 

No i dziękuję za cenną uwagę co do pomiaru - skorzystam.

 

Pozdrawiam 

Krzysztof

Share this post


Link to post
Share on other sites
TTQ    0

Niestety :) to są informacje dotyczące układu zapłonu. Strona M11 - czyli regulator napięcia brak danych tylko zakres napięć 12-14V i prąd 4-2A, strona M10 alternator 12V i 300W i to wszystko. Przekopałem 3 razy więc raczej nic nie pominąłem. Poszukam jeszcze w internetach może coś znajdę....

 

Pozdrówka

Krzysztof

Share this post


Link to post
Share on other sites

Raczej wina leży po regulatorze, jak znajdziesz jakiś podobny, ale w miarę pewny że działa, z działającym ładowaniem w motocyklu, spróbuj podmienić i sprawdzić...

 

 

Kiedyśny sposób na ładowanie altka to był taki- brało się żarówkę - taką na zniszczenie( np. z przedniej lampy H4 z niedziałającym włóknem mijania- a działającym drogowym żarem), podpinało między fazy - jak żarówka ostro świeci ( juz prawie ulega spaleniu- dlatego trza to szybko sprawdzać)  na wolnych a po dodaniu gazu od razu rozbłyska w ogniu i huku ulega dezintegracji, znaczy że altek ładuje, wina leży po stronie regulatora...

a jak żarówka świeci normalnym światłem, a po dodaniu gazu nic się nie dzieje rozbłyśnie może, ale się nie spali- alternator do 100% sprawdzenia!

Share this post


Link to post
Share on other sites
TTQ    0

Witam, 

 

Wczoraj znalazłem chwilę żeby pogrzebać przy Pasiaku, sprawdziłem jeszcze raz ciśnienie na cylindrach - wynik 145PSI co daje nam 9,99bar, a to oznacza, że nie ma tragedii. Z ładowaniem jest ciekawszy temat i na razie, żeby się wypowiadać muszę jednak poprawić instalację elektryczną, połączenia pomiędzy regulatorem, a alternatorem są w zasadzie na styk - ruszenie kabli skutkuje ich wypadnięciem (nie wiem jak to wcześniej mogło działać). Zatem jak wrócę po świętach na warsztat idzie pełny przegląd elektryki....

 

Pozdrawiam 

Krzysztof

Share this post


Link to post
Share on other sites

Poznań - zagłębiem pasków...mój 906 często jeździ na wakacje do domu..do Italii..na WDW. Dziadek daje radę, przeszedł w ręce mojego syna, 

 

Cezary_na_swoim_Paso.jpg

Share this post


Link to post
Share on other sites
TTQ    0

Witam, 

 

[klekot999] - dopiero się poznajemy z pasiakiem, czekam na złącza elektryczne i zrobię to tak jak się należy.

[mio] - dzięki za miłe słowa, piękny to będzie po odnowieniu (mam nadzieję) ;)

[cezario] - Piękny Pasiak (zresztą jak wszystkie) chętnie obejrzę na żywo przy okazji :) Jak zakończę pracę nad sprzętem to mam nadzieję, że też uda mi się wybrać na WDW, plany jak zwykle zweryfikuje życie ;)

 

Pozdrawiam 

Krzysztof

Share this post


Link to post
Share on other sites
TTQ    0

Raport z placu boju - chyba inaczej się tego nie da nazwać ;)

 

Na pierwszy ogień poszły liczniki, jak widać na poniższych zdjęciach jakiś kreatywny człowieczek pozalepiał obudowę trochę czarnym, trochę białym sylikonem. Musiałem poświęcić sporo czasu, żeby nie uszkadzając elementów rozkleić je. Dlaczego to zrobiłem, ano dlatego, że nie działał zegarek i prędkościomierz - pomijając już aspekt estetyczny.

Na tym zdjęciu widać uszkodzenie obudowy przy obrotomierzu - ma ktoś jakiś pomysł na naprawę ?

post-90651-0-78291500-1483828548_thumb.jpg

Radosna twórczość przy uszczelnianiu obudowy licznika...

post-90651-0-33199600-1483828581_thumb.jpg

I obudowa po rozklejeniu

post-90651-0-27890700-1483828619_thumb.jpg

Naprawa zegarka zbiegała się do oczyszczenia i poprawienia dwóch lutów na płytce zegarka, po tych zabiegach czasomierz odżył. Większy problem mam z licznikiem prędkości, o ile z samym zegarem sobie poradziłem (znów mnóstwo syfu) to niestety problem pojawił się z zębatką przekazującą "napęd" na licznik przebiegu ogólnego. Problem polega na tym, że "ślimak" ma wytarte zęby - i tutaj znów moje pytanie - czy macie jakiś pomysł na odtworzenie/naprawę lub wykonanie nowego elementu ? 

post-90651-0-71276300-1483828648_thumb.jpg

 

post-90651-0-21563500-1483828672_thumb.jpg

Na tą chwilę obudowa jest już wyczyszczona z pozostałości sylikonu, a licznik czeka na naprawę/wymianę zębatki.

 

Do wymiany przednia lampa, w czasie oględzin (przy zakupie) widziałem, że ma wyszczerbienie. Po demontażu owiewek okazało się, że szkło jest pęknięte po obwodzie...

post-90651-0-69130900-1483829517_thumb.jpg

 

Moduł bezpieczników, gniazda bezpieczników są wytopione i znów jakiś artysta tworzył arcydzieło, niestety kolejny elementy do wymiany.

post-90651-0-14270400-1483829913_thumb.jpg

 

Dalsze prace nad rozmontowaniem pasiaka nie przyniosły większych niespodzianek więc można chyba (na razie) stwierdzić, że nie ma tragedii. Rama w stanie bardzo dobrym, posiada lekką korozję (pod akumulatorem), ale jak znawcy twierdzą to standard. Mam nadzieję, że za chwilę trafi do szkiełkowania. W tym czasie muszę podjąć decyzję czy po oczyszczeniu malować ją proszkowo czy natryskowo z pistoletu.

post-90651-0-47407200-1483830047_thumb.jpg

 

Dzisiaj ważny dzień, czeka mnie ostateczny demontaż instalacji elektrycznej i mam nadzieję, że wyjedzie z ramy silnik....

 

Pozdrawiam

Krzysztof

 

Share this post


Link to post
Share on other sites

Bardzo fajnie się czyta o tym jak przywracasz paska do stanu świetności.

W ramach wymiany informacji: czytałem, że przednia lampa od FZR750 jest bliźniaczo podobna, a o ile nie identyczna. Nie wiem co poradzić na wytarty ślimak prędkościomierza. Może coś na przeszczep? Ja bym szukał w innych włoskich zegarach, ale to nie musi być łatwo dostępne, ani tanie. Chociaż stare zegary alfy są i po 30zł.

A jak będziesz składał instalację do kupy, to mogę polecić ci wtyczki, których sam używam u siebie i które też miałem oryginalnie zamontowane w monsterze. Nazywają się superseal i są bardzo tanie http://allegro.pl/superseal-zlacze-hermetyczne-2-pin-1-5mm2-amp-tyco-i6030570113.html

Edited by kkrzysiekk

Share this post


Link to post
Share on other sites

Myślę ,że warto pogadać z firmami naprawiajacymi liczniki. Nawet jeśli nie robili czegoś takiego to będą wiedzieć, jakie liczniki są podobnie rozwiązane. Ewentualnie stacje demontażu pojazdów.

Edited by elspasoo

Share this post


Link to post
Share on other sites
TTQ    0

Witam, 

 

[kkrzysiekk] - Lampę znalazłem na ebay`u nową zapakowaną w kartoniku - jak tylko finanse pozwolą to zamawiam, jest jeszcze kilka używek za rozsądne pieniądze więc tutaj śpię spokojnie. Z zegarami myślę, że sobie poradzę mam już pewną koncepcję (zobaczymy czy się uda) na pewno pochwalę się jak ogarnę temat...No i dzięki za link do wtyczek. 

 

[elspasoo] - Też o tym myślałem, ale tak jak pisałem wyżej postaram się ogarnąć temat we własnym zakresie, jeśli się nie uda wtedy będę kombinował tak jak piszesz.

 

Aktualny stan prac na dzień dzisiejszy:

 

Silnik zdemontowany, rama na golasa świeci w warsztacie ;)

post-90651-0-27852100-1484173358_thumb.jpg

 

Tutaj miejsce o którym pisałem wcześniej na którym znajduje się największe skupisko rdzy...

post-90651-0-84205300-1484173380_thumb.jpg

 

Silnik czeka na swoją kolej, podjąłem decyzję, że zacznę go rozbierać po skompletowaniu odpowiednich narzędzi do pracy przy nim, a w tzw. międzyczasie muszę ogarnąć jakiś stojak do niego aby można było pracować jak biały człowiek :)

post-90651-0-88861400-1484173433_thumb.jpg

 

post-90651-0-22398100-1484173407_thumb.jpg

 

Pozdrawiam 
Krzysztof

Share this post


Link to post
Share on other sites

Witam wszystkich Desmomaniaków.

Mam na imię Paweł i jestem z Krakowa.

Przepraszam, że "odgrzewam kotlet" w temacie tego konkretnego motocykla. Założyłem konto aby opowiedzieć co nie co: TTQ o tym konkretnym Pasiaku, może to coś ułatwi przywracanie tego konkretnego egzemplarza do stanu używalności.

Tak, to moto kiedyś należało do mnie. To Paso kupiłem w Parczewie w 2004 roku. Motocykl był sprowadzony ze Szwajcarii, nie był zarejestrowany w PL. Zarejestrowałem go. Był wtedy w stanie kompletnego rozkładu. Było to na ten czas drugie Paso w Krakowie. Pierwsze (czarny mat) należało do Tomka G. vel Szoguna mechanika z Tomarg.

Co zastałem w Paso po zakupie w 2004 roku:

-połamane owiewki lewa i prawa strona, łącznie z pokrywami chłodnic oleju(chłodnice całe). Niestety w tamtym czasie nie miałem dostępu do czegokolwiek oryginalnego. Powstał z połamanych kawałków, które dostałem od poprzedniego właściciela po pospawaniu piękny "witraż". Czacha motocykla była paskudna, miała wsiurską szybkę przykręconą, ale to widzę zostało wyeliminowane.

-brak oryginalnych lusterek z kierunkami, które stanowią o uroku tego motocykla. Kupiłem z Cagivy Freccia. Sa prawie takie same. Nie było innych dostępnych w tamtym czasie.

-nie oryginalne moduły zapłonowe, zamontowane były z Magny motocykl cierpiał z tym rozwiązaniem. Zakupiłem na Ebay.de z Elefanta 750. Ponoć są lepsze. Gdzieś mam schemat konwersji pinów jeszcze w archiwum.

-silnik w tamtym czasie chodził jak dzwon, był naprawdę ok. Nie wiem co później? Wymieniłem paski i rolki na nowe, pod koniec eksploatacji.

-koło przód było krzywe (no niestety moto miało jakiś dzwon lub paciaka). Kupiłem komplet obręczy przednią i tylną w oryginalnym malowaniu czarnym na Ebay.de

-lampa przód wtedy już miała pęknięte szkło, nie miałem dojścia do innej. Tak zostało.

-Licznik potwierdzam nie działał przebieg, zostawiłem razem z fantazyjnym silikonem nie ruszałem. Jedynie pamiętam że zegarek działał za moich czasów. Poziom paliwa i temperatura też działały.

-Moto miało centralny amor Ohlinsa. Co z tego, jak ciekł okrutnie z niego olej. Wysłałem do Ohlinsa do Warszawy do naprawy. Regeneracja, z robocizną kosztowała mnie wtedy z 2000 zł, och moje słabe serce. Nikt nie mówił, że będzie lekko. Potem było ok.

-przedni widelec tam był chyba Marzcocchi M1R, nie działało kompletnie tłumienie na dobicie i odbicie. Rozebrałem i lagi okazały się być krzywe:( Wysłałem do Tecrol do prostowania, jednak przyznaję nie przyglądałem się półkom i zostały takie jak były. Lagi powinny płynnie wchodzić w półki, a pasowanie było ciasne. Coś z tym zawiasem było nie tak, nie byłem w stanie już tego wyeliminować.

-ładowanie jeszcze było jak ja jeździłem, regulator działał, w skrzynce bezpieczników nie stwierdziłem "węgla".

-stacyjka była rozwalona, zamontowałem z jakiejś Cagivy z tamtych czasów. Niestety moto miało tą przypadłość, że przy skręcie w lewo "prądy" w motocyklu nagle nikły. Nie zdążyłem tego wyeliminować. Wszystkie klucze były inne, a powinien być jeden.

-zbiornik paliwa miał już korozję, płukałem fosolem. Ale niewiele to chyba pomogło na przestrzeni czasów.

-kupiłem cały komplet oryginalnych śrub mocujących do owiewek w Ducati. Też kosztowały majątek. Jak widziałem moto w zeszłym roku na allegro, tragedia gdzieś poznikały i zastosowano w motocyklu jakieś "druciarstwo".

-oryginalny wydech był dłubany i wyglądał paskudnie, wyrzuciłem i założyłem przelotowe kominy od SS bodajże, kupione na Ebay.de. Przyznaje tu może  być problem, łączniki miedzy kolektorem a tłumikami z nierdzewki były niefachowo pospawane. Jeśli jeszcze są trzeba popatrzeć czy mają pełny przelot.

-motocykl miał całe dzwignie hamulca nożnego i biegów, widziałem że są połamane :(

-założyłem KN

-gaźnik był czyszczony, fakt motocykl mógł mieć za bogatą mieszanke. Obsługa tego gaźnika to było wyzwanie. W jakimś Ferrari były bodajże bliźniacze DCNF Webera (cała bateria). Ale to wszystko za moich czasów.

-opony były zjeżdżone, kupiłem oryginalny nowy Michelin dedykowany do Paso. Jednak w 2005 już to był leżak. Na przód też. Pamietam wtedy było to już wyzwanie zdobyć opony do tego motocykla.

Generalnie dbałem o motocykl, włożyłem w niego dużo $, wiem nie był idealny, ale przynajmniej przywróciłem go "jedności" i jakiego takiego wyglądu.

Potem sprzedałem motocykl przez marudzenie "małżowinki". Teraz ani po babie nie ma śladu, ani po motocyklu. C'est la vie. Tzn motocykl teraz jest w Poznaniu?

Po mnie było trzech właścicieli. Najciekawszym był niejaki Hellomoto niejaki Grzegorz K. Miał piękne Paso sprowadzone z UK. Na pierwszy motocykl nie kupuje się Paso. Tak to się skończyło: http://miasto-info.pl/myslenice/1200,scigaczem-pod-prad-na-zakopiance.html Do dziś nie wiem, jak można ciąć pod prąd na oddzielnym pasie na Zakopiance. Szkoda tego motocykla. Wykurował się i co zrobił?? Kupił następne Paso, to które kiedyś należało do mnie. I tak oto ten motocykl, znalazł się w stanie jakim był. na allegro w zeszłym roku :(

Mam jeszcze gdzieś koła z Paso i osłonę prawej chłodnicy (nietrafiony zakup na Ebay.de bo chyba od Paso 906, a była trochę inna).

Pzdr

P.

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

By using this site, you agree to our Terms of Use.