Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

Sign in to follow this  
faza

M900 - elektryczne problemy

Recommended Posts

Hej. Potrzebuję porady, bo sam nie mam kompetencji. Pacjent M900. Jeździł i wszystko grało. Kolejnego dnia nie odpalił z powodu padniętego akumulatora. Kontrolki się paliły w pozycji OFF i przygasły w pozycji ON przełącznika na kierownicy. Podłączyłem kable do auta. Przy próbie odpalenia wywalił bezpiecznik IGNITION. Wymieniłem, zaskoczył za którymś razem, odpaliłem, zgasł. Potem kolejny bezpiecznik (ten sam) i następny. W końcu odpalił i działał dopóki dodawałem gazu. Przerywał, kontrolki dyskoteka. Bez gazu zdycha no i oczywiście bezpiecznik. Teraz wygląda to tak, że z nowym akumulatorem na pozycji OFF wszystko ładnie wygląda, na ON względnie też natomiast przy próbie odpalenia każdorazowo tracę bezpiecznik i tyle....

Share this post


Link to post
Share on other sites

Gdzieś "za przyciskiem" rozrusznika masz zwarcie. Musisz sprawdzić przekaźnik rozrusznika i sam rozrusznik...

Zakładam, że głupi pomysł z odpalaniem moto z potężnego samochodowego aku nie spowodował spalenia instalacji.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.