Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

StonePit

Brak mocy

Recommended Posts

Cześć,

Miałem ostatnio dziwną sytuację, monster odpalił, ale gasł jak nie trzymałem na obrotach, miał mało mocy a na sam koniec rozrusznik nie kręcił tylko tykał. Wyjąłem i naładowałem akumulator, po jego ponownej instalacji, motocykl odpalił. Przy wyjeżdżaniu z garażu podziemnego znów zauważyłem spadek mocy :( pojechałem jeszcze trochę przez kilka spowalniaczy i nagle monster odzyskał moc :) co może być przyczyną ? 

Share this post


Link to post
Share on other sites

Może ktoś fajkę ci tykał ostatnio?

Świeca,gaźnik ,paliwo, śniedź.

Dla pewności stuknij 2 x młotkiem w tylna oś, jak nie pomoże, to też nie zaszkodzi a trochę brudu spadnie. ;-p

 Napisz do Teodora ma szklaną kulę.

Edited by picek

Share this post


Link to post
Share on other sites

który monster?

Jak 696 to sprawdź obudowę aku do której przykręcona jest cewka górnego gara. Mi pękła od wibracji i przez co cewka ganiała jak "Izraelita" po pustym sklepie i odcinało mi pionowy garnek.  Dwie trytytki załatwiają sprawę :91_thumbsup:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

By using this site, you agree to our Terms of Use.