Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

DamianRui

Problem z odpalaniem MTS 1000DS

Recommended Posts

Witam serdecznie wszystkich DesmoManiacow :) około 3tyg temu zostałem właścicielem pięknej czerwonej Multistrady 1000DS . Niestety mam z nią problemy. Mianowicie chodzi o odpalanie. Czasami odpala od strzala, a czasami kręci niby ale tak trochę inaczej, ciszej, i na końcu kręcenia słychać takie bzzzyk i tyle.  Poprzedni właściciel twierdził że winny jest słaby akumulator. Wymieniłem, nie pomoglo. Czytałem na tym forum ze winne mogą być kable, połączenia do masy itd. Wyczyscilem, poprawiłem niestety nadal nic. Sprawdziłem rozrusznik , wymieniłem szczotki. Nadal Nie pomogło. Zostało chyba jedynie sprzegielko rozrusznika ale jest dość kosztowne dlatego postanowiłem zapytać tutaj. Czy ktoś miał podobny problem i sobie w jakiś sposób poradził?

 

Share this post


Link to post
Share on other sites

Jak nie ma siły obrócić, to ja stawiam na przytarte panewki, słychać to dobrze od strony sprzęgła. Takie charakterystyczne stukanie.;-)

Jaki akumulator kupiłeś ( parametry) mi też mimo że nowy nie dawał rady obrócić.

Edited by picek

Share this post


Link to post
Share on other sites
4 minuty temu, martini napisał:

To bzzzyk to pewnie pompa wtryskowa, podaje dawkę paliwa. 

 

Nie nie . Ten bzyk jest po włączeniu zapłonu. A ten o którym mówię występuje na kiedy rozrusznik kończy kręcić 

 

Share this post


Link to post
Share on other sites

W Monsterku miałem podobną przypadłość, zdążyła się może trzy razy, pamiętam ze względu na tą wyjątkowość, włączam zapłon jest bzzzyk wtrysku, moto kręci lecz nie odpala, puszczam rozrusznik i znowu jest bzzzyk pompy... 

Zdążyła się ta sytuacja może 3 razy, więc nie zawracałem siebie tym głowy...

 

Share this post


Link to post
Share on other sites

Jakie aku? Aku w Ducati ma diametralne znaczenie. Jak kupiłeś taniego chińczyka , to nie da rady.. Najlepiej aku spr. przyrządem jaki ma spadek napięcia pod obciążeniem...

zacznij od prostych spraw - świece, fajki, kable

Jak nie pomoże to do mechanika.

Share this post


Link to post
Share on other sites
53 minuty temu, cinek78 napisał:

Jakie aku? Aku w Ducati ma diametralne znaczenie. Jak kupiłeś taniego chińczyka , to nie da rady.. Najlepiej aku spr. przyrządem jaki ma spadek napięcia pod obciążeniem...

zacznij od prostych spraw - świece, fajki, kable

Jak nie pomoże to do mechanika.

Aku Exide  10 160A przy rozruchu przed zmianą szczotek pobieralo grubo ponad 200 po zmianie nie przekracza 130. Świece zmienione , kable fajki nie. Ale sęk w tym ze czasami odpala pięknie i chodzi super 

 

Share this post


Link to post
Share on other sites

160a to za mało na dobre zakręcenie tym silnikiem. Mój potrafił się męczyć na 180. Po wstawieniu 210A, wszelkie problemy z rozruchem ustały.

Share this post


Link to post
Share on other sites

Problem rozwiązany już dawno tak jak przypuszczałam winne było łożysko jednokierunkowe sprzegielka rozrusznika. Kupione na eBay cena z wysyłka i opłata za przelew ponad 600zl wymieniłem i pali na dotyk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

By using this site, you agree to our Terms of Use.