Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

Sign in to follow this  
Romcio

749 nie odpala

Recommended Posts

Witajcie

Pierwsza bolączka mojego 749, któregoś dnia po kilku szybkich przelotach odstawiłem go na kilka dni. Wtedy to chcąc znów nim polatać nie chciał już odpalić, silnik kręci i wszystko niby ok ale nie odpala! Zauważyłem bynajmniej tak mi się wydawało że zawsze po przekręceniu kluczyka kiedy zegar cyka i kontrolki itd. nie słychać dźwięku bodajże pompy która specyficznie brzęczy przez moment. Mieliście coś takiego? gdzie znajduje się pompa żeby sprawdzić czy działa? nie zabieram się póki co za to bo co będę w ciemno szukać ;) a tym póki co odkurzam monstera :D z góry dziękuję za podpowiedź . Pozdro

Share this post


Link to post
Share on other sites

... ale wcześniej sprawdź bezpieczniki i przekaźniki....

Share this post


Link to post
Share on other sites

ok dzięki chłopaki jutro jak wyrobię z czasem, chciałem na czerwoną trybunę podjechać się pokazać ale nie rychnie, będę starym potworem ;)

Share this post


Link to post
Share on other sites

bezpieczniki OK kostki wyczyszczone i poznałem jak wygląda rozbebeszony ;) ale ciągle nie pali, nie jestem dobry i nawet nie chcę zapuszczać się w głębsze grzebanie bo to nie moja działka i nie umiem więc będzie musiał iść do doktora.. a przy okazji to co lejecie do swoich bo mam mało w zbiorniczku zauważyłem. :]

Share this post


Link to post
Share on other sites

A próbowałeś,  z zewnętrznego akumulatora klemami : + do + a minus na prawidłową masę np. na niepomalowanej śrubie od silnika ? dzieje się coś ?

A światełko immo świeci się ? może coś z przełącznikiem na prawej połówce kierownicy... lub antena immo...ale kurde masz tam ludków kumatych w okolicy, może niech obadają... np. Macieja Z.  

Co do płynu to w zależności od preferencji do chłodnic ameliniowych , ja to Shella ładuję, ale jest wolny rynek...

Share this post


Link to post
Share on other sites

Aha, przypomniała mi sie taka sytuacja podobna w 749 Cytrynce, się okazało, że nie było ( lub wydmuchało) uszczelkę łącznika rury wydechowej przedniego cylindra, i właściciel nie rozpoznawszy po dźwięku, nieświadomie usmażył ECU bo gorące spaliny waliły prosto w osłonę termiczną za którą znajduje się właśnie komputerek, tylko tam to wogóle na zegarze coś głupiało, dopiero jak rozebrałem lewy bok i zajrzałem żeby sprawdzić co tam się dzieje...się okazało nadtopiony stary ecu ( domyśliliśmy się z Rychem, że przez nieszczelność w układzie wydechowym) , po wymianie ECU motocykl odżył, i wtedy się okazało, że mieliśmy rację, że dmucha przez nieszczelność , to trzeba było jeszcze uszczelkę zamontować...dodaję to tak ku pamięci- że niekoniecznie mechanicy specjalnie coś knują- by wyciągnąć dodatkową kasę..., a zwracają uwagę na drobnostki, które mogą zaszkodzić w przyszłej eksploatacji, oraz ku przestrodze, że ładne wystrzały przy schodzeniu z obrotów niekoniecznie są "ładne"   ;-)

 

 

Edited by klekot999

Share this post


Link to post
Share on other sites

dziękuję za cenne wskazówki ;) osłonę termiczną sprawdzałem i wygląda tam wszystko ok bo sprawdzałem wszystkie kable i kostki czy coś nie uszkodziłem może w czasie jazdy idt. trochę syfu bo nie często się tam zagląda i tyle. Dzisiaj podłączyłem kostkę tuż przed pompą paliwa,zrobiłem krótki test podłączając żarówkę i po przekręceniu kluczyka zapala się na 2-3 sek. czyli prąd dochodzi co mnie bardziej przekonuje że to jednak awaria pompy paliwa. Jeszcze spróbuję ją na krótko podłączyć jak pisałeś i zobaczymy czy faktycznie nic nie rychnie.

Tak wyprzedzając fakty to czy jeśli już kupować nową oryginalną,jakiś odpowiednik jeśli istnieje czy używka? pytam bo może ktoś już to przerabiał i wie w co pójść :)

 

Share this post


Link to post
Share on other sites

Ja to bym najpierw rozebrał i sprawdził pompę, czy coś się nie odlutowało, ect...

Na rynku są zamienniki, nawet znalazłem za 475 $ nową, ale może stara jeszcze do uratowania?

 

https://www.ebay.pl/itm/2003-era-Ducati-749-999-fuel-pump-complete-plate-assembly-16023621A/161996505218?hash=item25b7be8082:g:KAkAAOSwpdpVdOIv

Share this post


Link to post
Share on other sites

No niestety albo stety Ducati jest można powiedzieć taką manufakturą i nie opłaca im się żeby np taki bosch albo denso specjalnie pod każdy model projektował osprzęt elektroniczny, więc biorą co jest już dostępne na rynku i dopasowują. Dlatego pasują różne dziwne rzeczy od innych producentów :-)

Share this post


Link to post
Share on other sites

Ok kolejny krok dalej, pompa wyjęta i odpalona na krótko- działa ! Wszystkie obwody sprawdzone multimetrem i nic nie jest przerwane. Jest jedno ale.. po podłączeniu na krótko w tym miejscu już nie działa ! 

4796B64D-BF48-4DD0-B4AD-19A1B31C39C1.jpeg

Share this post


Link to post
Share on other sites

Nie wiem jak ten element się nazywa ale czy można to ustrojstwo wymienić ? Czy można rozebrać pompę tzn elementy do której jest ona przymocowana ? O to pytam 

D43F0041-0659-4CF4-8E16-108F06CC62F2.jpeg

Share this post


Link to post
Share on other sites

Chciałbym zobaczyć dokładnie co w środku jest grane może tam coś pościło ale nie wiem czy da się to zaś złożyć bo to na takich małych dziwnych wciskać się trzyma ;)

Share this post


Link to post
Share on other sites

Miałem taki objaw dwa razy w innych modelach. Jadę, odstawiam, nie pali. Sprawdzam wszystko i nic, cacy. Pytam szukam i znalazłem. Działa jak nowy po wymianie świec.

Share this post


Link to post
Share on other sites

A więc tak. Rozebrałam pompę i znalazłem tam trochę syfu 3F95EC84-E3D3-4D20-9713-953463E3CB87.thumb.jpeg.0b63bd27bfad8f9ff38b926f163f2570.jpeg

po wyczyszczeniu i podkładaniu jej do kupy podłączyłem na sucho i dalej nic! 

Faza napisał o świecach i chociaż myśle sobie co mają świece do pompy to nie zaszkodzi przy okazji dojścia do nich je wymienić !  

Zabralem się za wykręcanie świecy tej od górnego gara a tu żaden z moich kluczy nie pasuje, ten za gruby ten zbyt krótki itd. Nosz kur... padło i po spryskaniu fajki i komina od świecy ( bo nie wiem jak to zwał ) preparatem do czyszczenia , wciskam fajkę w świece i przykrecam.

to tyle co mogłem sam zrobić na tym etapie czyli mało ! 

I wiecie co? Nie pytajcie mnie bo nie mam pojęcia co jest grane ale po przekręceniu zapłonu pompa ożyła ! Magia kurde albo zwyczajnie ducati? 

Może ma to coś  wspólnego z tym co ruszałem może to przypadek ale oby działało jeszcze długo ;)

Share this post


Link to post
Share on other sites

Witam raz jeszcze w starym temacie. 
Kupiłem ten zamiennik pompy i jestem ciekaw co z tego będzie a zrobiłem to bo kolejny raz stanęła i zwyczajnie przestała działać. Po jakimś czasie znów odżyła ale nie mam ochoty wiecznie go rozkręcać i reanimować. Wymieniłbym też filtr paliwa przy okazji więc czy może ktoś polecić jaki wybrać? Są różne dostępne ale nie mogę znaleść takiego jak oryginał. Może stary jest zasyfiony. 
korzystając z okazji to macie namiar na uszczelkę baku od pompy bo stara zdaje się być rozciągnięta i sfatygowana trochę ;)

pozdro
 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.