Jump to content

Desmo Maniax is a group with desmo in their hearts!


Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

kris3m

MTS 1260 S uwagi

Recommended Posts

Z włącznikiem nie miałem nigdy problemu ale wskaźnik przekodowywali mi w serwisie dwa razy aż wymienili na nowy . Jak mi miga czerwona i pokazuje 0 km to mam jeszcze 3 litry paliwa - jak już człowiek wie to nie jest tak żle :)) Czujniki paliwa miały wadę , serwis wie o tym.

Share this post


Link to post
Share on other sites

Po wymianie czujnika nadal błędnie wskazuje? u mnie tak samo zaczyna migać kontrolka, zasięg pokazuje już 0 km a na stacji tankuje 17 litrów paliwa.

Share this post


Link to post
Share on other sites
13 godzin temu, dagon_smith napisał:

,Ciekawi mnie odporność na wodę alcantary, da radę jak się będzie ją odpowiednio impregnować?

 

Zrobiłem 1400 km i jak na razie to pałam coraz większą miłością do Multistrady:)) Choć mam parę uwag czy mieliście problem z przyciskiem sterowania menu (tym mode/enter) zacina mi się w dolnej pozycji i wchodzi w tryb wyboru obciążenia motocykla, w czwartek miałem przegląd na 1000 zgłosiłem to i coś podłubali ale dziś z powrotem wróciła ta przypadłość. Nie chce mi się jej znów na serwis odwozić.

Druga sprawa wskaźnik poziomu paliwa czy tylko u mnie jest to tak dokładne wskazanie że równie dobrze można by ją wywróżyć z kart:)?

Jeżeli chodzi o ten przycisk mode/enter to może jak naciskasz, to zrób to szybko i nie trzymaj za długo, bo wtedy właśnie w tryb wyboru ustawień obciążeń motocykla wchodzisz, raczej nie było z tym kłopotu we wcześniejszych modelach . Co do wskaźnika paliwa,  to widzę, że Ducati montuje te same, co w poprzednich modelach, tj. 1200S Turing 2015, a mieli już trochę czasu, by to ogarnąć, no chyba, że długoterminową umowę podpisali z dostawcą tychże i mają to gdzieś, bo część  użytkowników nie zwróci uwagi, część będzie działać poprawnie, a może tak ma być, byś dojechał do źródła PB:8_laughing:. U mnie w MTS 1200S 2015 była taka historia, że w ramach akcji serwisowej wymieniłem ten czujnik i dopiero zgłupiałem, bo cuda po zatankowaniu i przejechaniu ileś tam km zaczął pokazywać, więc wróciłem do fabrycznego na swój własny koszt i to samo było z siedzeniem-służy do dzisiaj. 

Edited by Asty

Share this post


Link to post
Share on other sites

Na ori czujniku miałem takie problemy jak Ty, choć czasami wskazywał dobrze a raz źle czyli wróżenie. Po wymianie jest stale tak jak napisałem czyli dla mnie dobrze, przynajmniej można skalkulować kiedy tankowanie. Zgłoś problem do serwisu, problem jest znany i nie powinien stanowić problemu.

W poprzedniej Multi miałem tak samo ciągle pokazywał pusto a było paliwo, wymienili czujnik na gwarancji i było ok.

 

Share this post


Link to post
Share on other sites
7 godzin temu, Asty napisał:

Jeżeli chodzi o ten przycisk mode/enter to może jak naciskasz, to zrób to szybko i nie trzymaj za długo, bo wtedy właśnie w tryb wyboru ustawień obciążeń motocykla wchodzisz, raczej nie było z tym kłopotu we wcześniejszych modelach . Co do wskaźnika paliwa,  to widzę, że Ducati montuje te same, co w poprzednich modelach, tj. 1200S Turing 2015, a mieli już trochę czasu, by to ogarnąć, no chyba, że długoterminową umowę podpisali z dostawcą tychże i mają to gdzieś, bo część  użytkowników nie zwróci uwagi, część będzie działać poprawnie, a może tak ma być, byś dojechał do źródła PB:8_laughing:. U mnie w MTS 1200S 2015 była taka historia, że w ramach akcji serwisowej wymieniłem ten czujnik i dopiero zgłupiałem, bo cuda po zatankowaniu i przejechaniu ileś tam km zaczął pokazywać, więc wróciłem do fabrycznego na swój własny koszt i to samo było z siedzeniem-służy do dzisiaj. 

Przycisk się ewidentnie zacina ja go naciskam raz i on w tej pozycji zostaje, serwis też nie chciał uwierzyć do momentu jak sami podeszli do moto, teraz mają to oficjalnie zgłosić na gwarancji, zgłoszę i ten czujnik poziomu paliwa zobaczymy co nim wymyślą

Share this post


Link to post
Share on other sites
Dnia 4.06.2019 o 08:34, dagon_smith napisał:

Przycisk się ewidentnie zacina ja go naciskam raz i on w tej pozycji zostaje, serwis też nie chciał uwierzyć do momentu jak sami podeszli do moto, teraz mają to oficjalnie zgłosić na gwarancji, zgłoszę i ten czujnik poziomu paliwa zobaczymy co nim wymyślą

Miałem podobny problem z przyciskiem od wzbudzania i blokady kierownicy. 

Bardzo prosta sprawa, delikatnie wpryszcz smar sylikonowy - przycisk się wyrobi i będzie cacy. 

Share this post


Link to post
Share on other sites
Dnia 5.06.2019 o 22:27, Ku3ica napisał:

Miałem podobny problem z przyciskiem od wzbudzania i blokady kierownicy. 

Bardzo prosta sprawa, delikatnie wpryszcz smar sylikonowy - przycisk się wyrobi i będzie cacy. 

po przejechaniu ponad 2000 km objaw ustąpił, chyba się musiał o prostu wyrobić:)

Share this post


Link to post
Share on other sites

Niespodzianka po niedzielnej wycieczce. Przejechane zaledwie 6900km a z prawej LAGI cieknie jak z kranu :46_confounded::52_fearful:

IMG_20190609_135015.jpg

IMG_20190609_135036.jpg

Share this post


Link to post
Share on other sites

Nie przejmuj się, bo nic nie poradzisz, w swojej 1200S po 1500 km miałem to samo, i też z prawej lagi. Na "pocieszenie" w serwisie mi powiedzieli, że nową z kartonu wyciągnęli i już ciekła, może  okres miała :8_laughing:.  Wkurza, zwłaszcza kiedy sezon w pełni, ale u mnie po wymianie uszczelniaczy, oleju w lagach i klocków hamulcowych też, bo złapały olej z lagi, do dzisiaj jest ok.(wszystko w ramach gwarancji).  A swoją drogą, ileż można się uczyć na błędach? Czy to kwestia montażu, czy części, cholera wie. Mnie moja sporo za skórę zaszła, że w pewnym momencie powiedziałem dość, ale wychorowała się i do dzisiaj w poprawnym związku żyjemy :8_laughing:, choć niedawno jeszcze chciałem zamienić na 1260S. 

Edited by Asty

Share this post


Link to post
Share on other sites
14 minut temu, Asty napisał:

Nie przejmuj się, bo nic nie poradzisz, w swojej 1200S po 1500 km miałem to samo, i też z prawej lagi. Na "pocieszenie" w serwisie mi powiedzieli, że nową z kartonu wyciągnęli i już ciekła, może  okres miała :8_laughing:.  Wkurza, zwłaszcza kiedy sezon w pełni, ale u mnie po wymianie uszczelniaczy, oleju w lagach i klocków hamulcowych też, bo złapały olej z lagi, do dzisiaj jest ok.(wszystko w ramach gwarancji).  A swoją drogą, ileż można się uczyć na błędach? Czy to kwestia montażu, czy części, cholera wie. Mnie moja sporo za skórę zaszła, że w pewnym momencie powiedziałem dość, ale wychorowała się i do dzisiaj w poprawnym związku żyjemy :8_laughing:, choć niedawno jeszcze chciałem zamienić na 1260S. 

Dzięki za słowa otuchy ;) nie pozostało nic innego jak zgłosić na gwarancje :). I czekać zamiast ciszyć się przyjemnością z jazdy :) 

Share this post


Link to post
Share on other sites

Jeździć nie bardzo możesz-fakt-  sprawdź klocki, i jak złapały olej, to domagaj się wymiany. Jaka tam otucha, miałem to samo, wiem jakie to wkurzające, po prostu napisałem bez ironii, że też to przerabiałem i dziwię się, skąd ta przypadłość, bo u jednych występuje a u drugich nie. Może następną Multi kupię z rynku niemieckiego, hmmm,..

Share this post


Link to post
Share on other sites
30 minut temu, Asty napisał:

Jeździć nie bardzo możesz-fakt-  sprawdź klocki, i jak złapały olej, to domagaj się wymiany. Jaka tam otucha, miałem to samo, wiem jakie to wkurzające, po prostu napisałem bez ironii, że też to przerabiałem i dziwię się, skąd ta przypadłość, bo u jednych występuje a u drugich nie. Może następną Multi kupię z rynku niemieckiego, hmmm,..

A niby czym mają się różnić między rynkami - po za ceną.

Share this post


Link to post
Share on other sites
Przed chwilą, miki napisał:

A niby czym mają się różnić między rynkami - po za ceną.

Może jakością montażu ?!  A z nimi też można negocjować, zwłaszcza jak się  ma jakieś dojścia albo długo stoi w salonie i łapiesz się na wyprzedaż rocznika. Wolałbym trochę dołożyć i oszczędzić sobie różnych przypadłości, jak wcześniej przerabiałem a i kolega teraz.

 

Share this post


Link to post
Share on other sites

Asty spoko odebrałem to jako radę niż ironię ;) przypadłość zgłosiłem razem z klockami i tarczami niestety dostało jedno i drugie. 

Widać na twoim przykładzie że nie wyciągają wniosków po prostu taniej wymieniać na gwarancji lub po na koszt klienta, niż zmienić dostawce np uszczelniaczy... My jako użytkownicy cierpimy lub się zrażamy :(

Co do rynku wydaje mi się że to w tym wypadku i tak by były te same elementy składowe i ci sami dostawcy niestety. 

Share this post


Link to post
Share on other sites

Dostawcy tak, wiadomo że ci sami, ale może chociaż jakość montażu lepsza, niemniej nie jest  to warte kilku tysięcy, by się przekonać, ale dzisiaj gdybym miał do wyboru salon PL a w Niemczech i nikłą różnicę, np. 1000,00~1500,00 zł ,to bym u zachodnich sąsiadów brał, tym bardziej, że za miedzą ich mam. 

 

Share this post


Link to post
Share on other sites
2 minuty temu, Asty napisał:

Dostawcy tak, wiadomo że ci sami, ale może chociaż jakość montażu lepsza, niemniej nie jest  to warte kilku tysięcy, by się przekonać, ale dzisiaj gdybym miał do wyboru salon PL a w Niemczech i nikłą różnicę, np. 1000,00~1500,00 zł ,to bym u zachodnich sąsiadów brał, tym bardziej, że za miedzą ich mam. 

 

Tak jak piszesz wydaje mi się że problem jest w jakości montażu bo moja jednostka to chyba dla sztuki była złożona i nie mam tu na myśli tylko tego wycieku. 

Wydaje mi się że w przypadku lagi problem jest w osadzaniu uszczelniacza zbyt gwałtownie potraktowany przy osadzaniu i jest problem, bo szybko i dla sztuki ;) 

Share this post


Link to post
Share on other sites
11 godzin temu, Asty napisał:

Może jakością montażu ?!  A z nimi też można negocjować, zwłaszcza jak się  ma jakieś dojścia albo długo stoi w salonie i łapiesz się na wyprzedaż rocznika. Wolałbym trochę dołożyć i oszczędzić sobie różnych przypadłości, jak wcześniej przerabiałem a i kolega teraz.

 

Nie sądzę żeby na linii produkcyjne motocykle były składane inaczej na różne rynki, raczej zależy to od ludzi którzy tam pracują. Współpracuje z kilkoma fabrykami we Włoszech i czasem są spore problemy z jakością która wynika z braku zachowania standardów i pracy na odwal.

Wydaje mi się że jedynie obsługa serwisowa może być u nich lepsza, moim zdaniem cena za roboczogodzinę w ASO Ducati jest mocno wygórowana w porównaniu do jakości serwisu. Nie wiem jak w innych miastach ale w Warszawie to ponad 400 za godzinę.

Share this post


Link to post
Share on other sites

Nie ma takiej możliwości aby na linii montażu był nalepki PL, DE, FR, NL itd. Gdyż na tym etapie raczej nie wiadomo gdzie będzie mieszkał właściciel. W przypadku serwisu to może być rożnie - in plus, lub in minus. Mit że w Niemczech zrobią lepiej niż w innych krajach jest taki sam jak mit starego dobrego Golfika. Który nijak się ma do dzisiejszego Golfika, który nie rożni się od innych producentów pod względem technicznym. Tym bardziej parzcież DUCATI to Audi 100% DE ;-)

Asty jesteś szczególnym przypadkiem występujący chyba w każdej marce. I nie generalizował bym tego. Zdarza się wszędzie. I nie tworzył bym z tego jakieś zasady. Odpukać ja jakoś jeżdżę bez większych problemów. W poprzednim było podobnie. 

Co do ceny się nie wypowiadam bo to może być różnie, i tu się zgadzam.

 

Edited by miki

Share this post


Link to post
Share on other sites

Pierwsza usterka mi się przytrafiła, pokusiło mnie coś i zamontowałem bez kluczykowy korek paliwa, wyjechałem z serwisu zadowolony wszystko ładnie pięknie aż do próby zatankowania, gdy po wielu próbach nie udało mi się go otworzyć, stwierdziłem że chyba jestem jakiś głupi i uznawszy własną porażkę  dzwonię po radę do serwisu, tam słyszę że jak się świeci że korek jest otwarty to mam na siłę go próbować otworzyć ten typ tak ma i po jakimś czasie się wyrobi:) ok to idąc za tymi radami działam siłą no i się otworzył ale niestety coś się wyłamało przy tej operacji, na szczęście uznali mi to na gwarancji.

Ma ktoś taki korek? Rzeczywiście powinno to tak ciężko chodzić na początku? W serwisie powiedzieli że w 1260 jest inny niż 1200, że w poprzednim modelu to się otwierał idealnie.

Share this post


Link to post
Share on other sites

Ja mam taki korek elektroniczny i śmiga bez problemu. Mam nadzieje że wiesz że otwiera się przy wyłączonym zapłonie przez kilka sekund. Więc nie bardzo wiem co ma ci święcić. Czyli wyłączasz moto otwierasz wlew. Potem już możesz włączyć zasilanie. 

Pamiętam że w testowym GS miałem z tym problem dopiero przy któreś próbie się otworzył.

Share this post


Link to post
Share on other sites
6 minut temu, miki napisał:

Ja mam taki korek elektroniczny i śmiga bez problemu. Mam nadzieje że wiesz że otwiera się przy wyłączonym zapłonie przez kilka sekund. Więc nie bardzo wiem co ma ci święcić. Czyli wyłączasz moto otwierasz wlew. Potem już możesz włączyć zasilanie. 

Pamiętam że w testowym GS miałem z tym problem dopiero przy któreś próbie się otworzył.

Przy włączaniu zapłony na wyświetlaczu (prawy dolny róg) zapala mi się kontrolka FUEL CAP OPEN (poniżej zdjęcie) i według serwisu to jest ten moment w którym ma go próbować otworzyć kontrolka gaśnie po chyba około 10-15 sekundach.IMG_20190614_134656.thumb.jpg.70f62df15f12eff3759d7e25a2110989.jpg

Share this post


Link to post
Share on other sites

No, ja mam w 1200S i tak, jak mówią w serwisie, żadnych problemów z otwieraniem, zamykaniem, ino u mnie się taka kontrolka nie wyświetla, po wyłączeniu zapłonu, jak Miki napisał, mam ok. 30 sekund na otwarcie-działa bez zarzutu. No, ale to Ci nie pomoże :8_laughing:.

Share this post


Link to post
Share on other sites
20 minut temu, dagon_smith napisał:

Przy włączaniu zapłony na wyświetlaczu (prawy dolny róg) zapala mi się kontrolka FUEL CAP OPEN (poniżej zdjęcie) i według serwisu to jest ten moment w którym ma go próbować otworzyć kontrolka gaśnie po chyba około 10-15 sekundach.IMG_20190614_134656.thumb.jpg.70f62df15f12eff3759d7e25a2110989.jpg

A spróbuj nie przy wyłączonym zapłonie tylko przy wyłączonym zasilaniu - jak byś wyłączył "stacyjkę" - ja zawszę tak robię.  Tam nie ma co się siłować. Stycznik albo trzyma albo nie. FUEL CAP OPEN pojawia się przy wyłączonym zapłonie to fakt (MTS 1200 enduro jest tylko w innym miejscu ten żółty kwadracik

Edited by miki

Share this post


Link to post
Share on other sites

Będę próbował jak w poniedziałek mi wymienią na gwarancji na nowy, teraz otwiera się za każdym razem:)

Ale jeszcze jak walczyłem żeby to otworzyć to próbowałem przy wszystkich możliwych konfiguracjach, według serwisu problem był taki że zamek cały czas trzymał.

Share this post


Link to post
Share on other sites
2 minuty temu, dagon_smith napisał:

Będę próbował jak w poniedziałek mi wymienią na gwarancji na nowy, teraz otwiera się za każdym razem:)

Ale jeszcze jak walczyłem żeby to otworzyć to próbowałem przy wszystkich możliwych konfiguracjach, według serwisu problem był taki że zamek cały czas trzymał.

To chu... masz moto nie takie jak my DUCATI ....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

By using this site, you agree to our Terms of Use.